Solved

Web Gateway Fortigate

  • 28 May 2024
  • 1 reply
  • 39 views

Badge

Hello, I am having some problems with the Foritgate firewall and cymulate - I have tried a lot of different ways to lower the score, by switching on Deep Packet Inspection, - checking URL categorisations (Which are being picked up by Fortigate correctly)

 

Our score is sitting at 72 at the moment, our firewall is correctly blocking, but Cymulate doesn’t seem to recognise it.

icon

Best answer by ruib 29 May 2024, 09:49

View original

1 reply

Badge

Ensure that you have configured what Cymulate should consider a “block” under General Settings/Web Gateway response: access some “blocked” page source and copy a snippet of text that you deem as unique as possible (as not to match with other pages). Try to stick to alphanumerics and avoid non-ASCII.

Reply